[AlternC-dev] Pb après patch (upgrade de php4 en 4.2+ ?)

Retour à l'archive de la liste
Le site d'AlternC
Google Custom Search

Olivier fraysse olivier at picapo.com
Ven 12 Déc 10:41:46 CET 2003


Le Vendredi 12 Décembre 2003 08:31, valentin lacambre a écrit :
> est-ce que le trou de securité n'est pas géré dans une version récente
> de php4 ?
>

En tout cas pas par PHP4.3.4, qui est la version sur laquelle le trou a été 
trouvé, avant d'etre confirmer sur d'autres versions.

Olivier f.


Plus d'informations sur la liste de diffusion Dev