[AlternC-dev] amavisd-new paquets alternc pb de dépendances

Retour à l'archive de la liste
Le site d'AlternC
Google Custom Search

JMD doleans.jean-mathieu at wanadoo.fr
Mer 3 Mar 12:52:43 CET 2004


Impossible d'installer amavisd-new à partir des paquets backportés 
dispos sur debian.alternc.org.


J'ai des retours de pbs de dépendances non-résolus.


Je me suis donc résigné à utiliser d'autres paquets backportés, pour info :

deb http://people.debian.org/ aurel32/BACKPORTS stable main

deb-src http://people.debian.org/ aurel32/BACKPORTS stable main


et là pas de pb...


Voilà


JmD



Plus d'informations sur la liste de diffusion Dev