[AlternC-dev] Cookie incorrect, acceptez les cookies

Retour à l'archive de la liste
Le site d'AlternC
Google Custom Search

Denis denis at collectifs.net
Lun 12 Déc 14:40:25 CET 2005


Le lundi 12 décembre 2005 à 14:37 +0100, Delaunois Denis a écrit :
> Bonjour,
> 
> J'ai mis à jour php et installé php-imap sous la debian sarge et depuis 
> lorsque je veux me connecter sur le bureau alternc sous root voici mon 
> message : "Cookie incorrect, acceptez les cookies"
> 
> Comment puis je corriger cela et que s'est il passé ?

Y a un bug similaire ici : http://mantis.alternc.org/view.php?id=521

C'est committé dans le CVS.

A+
Denis




Plus d'informations sur la liste de diffusion Dev