[AlternC-dev] demande d'éclaircissement

Retour à l'archive de la liste
Le site d'AlternC
Google Custom Search

mohamed Blal mohammed.blal at gmail.com
Mar 19 Fév 12:46:55 CET 2013


J'opte pour le 1.0 grace à sa simplicité du moment qu'il remplit mes besoin
J'ai essayé d'utiliser le 3.0, je le trouve un peu plus complexe en config
 ( acl, ssl, quota, dovecot ...)
bien sur par rapport au 1.0

Je vous serai reconnaissant si vous m'envoyer le lien du 1.0 sur svn ou git

Merci de votre interactivité

Le 19 février 2013 10:52, cam.lafit at azerttyu.net <cam.lafit at azerttyu.net> a
écrit :

> Bonjour
>
> L'équipe alternc, par gestion des ressources, ne peut fournir à la
> fois les vieux et les nouveaux paquets sur son dépôt debian.
>
> Le plus simple est de récupérer les sources depuis le svn ou git et de
> faire une compilation locale.
>
> La procédure est assez simple pour ce faire, la documentation se
> trouve sur le wiki :)
>
> Au fait pour quelle raison veux tu installer une version 1.x ?
>
> Km
> _______________________________________________
> Dev mailing list
> Dev at alternc.org
> http://lists.alternc.org/listinfo/dev
>



-- 
*Mohamed **Blal
*
-------------- section suivante --------------
Une pièce jointe HTML a été nettoyée...
URL: <http://lists.alternc.org/arch/dev/attachments/20130219/322216cf/attachment.html>


Plus d'informations sur la liste de diffusion Dev