[AlternC-Users] upgrade mysql

Retour à l'archive de la liste
Le site d'AlternC
Google Custom Search

fabien dubousset dubousset at medias-cite.org
Mar 2 Nov 16:14:21 CET 2004


Bonjour a vous tous,
Pour faire fonctionner convenablement un site web, il me faut
mysql-server 4.x or sur la woody c'est la 3.23.x. Y'a t'il une procedure
ecrite pour upgrader sans rien cassé mysql. Avez vous des idée,
quelqu'un l'a t'il fait ?
Merci
-- 
*********************************
Fabien Dubousset
Technicien Infrastructure
mail: dubousset at medias-cite.org
url : www.medias-cite.org
tel : 05 56 16 48 20
fax : 05 56 16 48 29
*********************************





Plus d'informations sur la liste de diffusion Users