[AlternC-Users] MySQL

Retour à l'archive de la liste
Le site d'AlternC
Google Custom Search

e-mail at fr-net.com e-mail at fr-net.com
Mer 20 Juin 15:31:38 CEST 2007


Bonjour,

Jusqu'à la 0.9.6.1 (je ne sais pas pour la 0.9.6.2) c'est la version 
MySQL 4.0.24 qui est installée.
Or, je voudrais faire tourner un service qui requiert la 4.1 au minimum.

Y a-t-il un danger à upgrader MySQL ?
Sinon, comment faire ?

Je suppose qu'on ne peut pas installer un 2è MySQL en parallèle 
(question bête, sans doute!).

Est-ce que AlternC 0.9.6.7 s'installera avec une version plus récente 
que la 4.0.24?

Merci pour vos réponses (vu que la liste est très calme en ce moment :+)

Tyrien




Plus d'informations sur la liste de diffusion Users