[AlternC-Users] MySQL

Retour à l'archive de la liste
Le site d'AlternC
Google Custom Search

e-mail at fr-net.com e-mail at fr-net.com
Mer 20 Juin 18:06:34 CEST 2007


Le 20 juin 07, à 17:47, Nahuel ANGELINETTI a écrit :
>
> la version de mysql ne dépend pas d'alternc, elle dépend seulement de
> ton installation de debian.
> Si tu veux upgrader en mysql 5 tu peux, j'ai tous mes serveurs en MySQL
> 5 avec alternc, et cela fonctionne nickel.

Même avec des comptes et des domaines déjà installés?

Tyrien




Plus d'informations sur la liste de diffusion Users